PHP 5.6: Problem mit Umlauten im 01ACP

  • Beim Einsatz der PHP Version 5.6 und höher kann es im 01ACP zu Problem mit der Darstellung von Umlauten kommen:

    Sollte dieses Problem bei ihnen auftreten tauschen sie bitte die beiden Dateien 01scripts/01acp/popups.php und 01scripts/01acp/system/main.php mit den Dateien aus dem Anhang aus.